BlackBerry Java Plug-in para Eclipse corre ahora en Mac OS X

java Atención desarrolladores sobre Mac OS X, ahora podréis empezar a utilizar la herramienta de desarrollo de Eclipse para desarrollar vuestras aplicaciones para BlackBerry con el BlackBerry Jave Plug-In.

Los requerimientos del sistema son:

  • Mac OS X v10.6
  • Java v1.5

Para la descarga y tener más información del BlackBerry Java Plug-in for Eclipse Tech Preview for Mac OS X acceded a: http://na.blackberry.com/eng/developers/javaappdev/macosx.jsp

Un comentario en “BlackBerry Java Plug-in para Eclipse corre ahora en Mac OS X

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Time limit is exhausted. Please reload the CAPTCHA.

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.