no conecta wifi

Este debate contiene 6 respuestas, tiene 5 mensajes y lo actualizó  reyesrod hace 3 años, 9 meses.

Viendo 7 publicaciones - del 1 al 7 (de un total de 7)
  • Autor
    Mensajes
  • #17505

    vitus
    Participante

    Desde hace una semana mi BB no se me conecta al wifi, se me conecta a la red pero el icono del wifi sigue en gris, no se coloca en blanco. He mirado los libros de servicios y tengo los que tenia antes, e probado a reiniciar la BB y sigue todo igual. Alguien sabe porque no se me conecta al wifi ahora? Actualizo el sistema operativo?? o que le puede pasar?

    #30177

    mgmaraver
    Participante

    Pruebas básicas: el router funciona correctamente? Prueba a borrar el perfil y editarlo de nuevo y mira a ver si a otras redes wifi si se conecta y es solo a la tuya de casa o la que sea la que no se conecta.

    #30220

    vitus
    Participante

    He provado con la red de mi casa y con otras redes y nada sigue sin conectarse, el router funciona correctamente porque me puedo conectar por el ordenador via wifi, al igual que las otras redes. Tambien e reiniciado la BB y nada, por cierto los libros de servicio tambien los tengo todos jeje Que le puede suceder?

    #32081

    sanchezeliana
    Participante

    igual me sucede a mi yo tengo un bb8900… trato de conectarme a la red wifi pero me sale el simbolito de (-), como hago para arreglar eso??? me desconecta y me conecto y nada, ya he vuelto a buscar la red e introduzco mi clave y todo, se activa, pero aun sigue saliendome ese (-)que me indica que no esta conectada… Ayuda por favor! muchas gracias

    #32082

    vitus
    Participante
    #33382

    FIREVERTO
    Participante

    PUES PUEDES CONECTARTE AL LA RED Y NAVEGAR, YA DEBES TENER REGISTRADA LA SEÑAL WI-FI DE TU CASA METETE EN GESTION DE CONEXIONES, CONFIGURAR RED WI-FI, SIGUENTE Y Y REGISTRO DE PUNTOS DE ACCESO PUBLICO Y TE VA A MANDAR AL NAVEGADOR DIRECTAMENTE Y PODRAS NAVEGAR SIN NINGUN PROBLEMA.. ES CIERTO NO SE TE VA A PONER EL LOGO WI-FI DE COLOR SOLIDO PERO PODRAS NAVEGAR.

    #34382

    reyesrod
    Participante

    Hola tengo la blackberry 8520 curve desde ace unos dos meses, y mi problema es que no se conecta al wiffi, siempre cuando le doy a explorador, me viene el mensaje de: Se produjo un error de comunuicación. es posible que el serividor este ocupado. intente mas tarde. pognase en contacto con el provedor de servicios si el problema persiste. Por favor exarme una mano.. stoy ya un poco cansado de tener el wifi de adorno..

Viendo 7 publicaciones - del 1 al 7 (de un total de 7)

Debes estar registrado para responder a este debate.